WordPressのPHP最低許容バージョンが7.2以上に引き上げられた

こんにちは。遠藤(@webmaster_note)です。WordPressを使っているWeb担当者の皆さん、WordPressの最低限許容できるPHPバージョンが7.2となりました。 WordPressの最低限許容できる …